有料スキン Fort / Pale / Variety に Bootstrap4版スキンを追加

既存のスキンにそれぞれ Fort II / Pale II / ariety II を追加いたしました。

以下のバージョンより利用可能です。

  • Variety 5.0.0
  • Fort 4.0.0
  • Pale 3.0.0

尚、Bootstrap対応版スキンは Lightning Pro 2.2.3 以降での対応です。それ以前のLightning Proでは正常に表示されません。

Lightningの情報をお届けします

VWSオンラインコミュニティー

有料ユーザー限定のオンラインコミュニティでは、より良いテーマ・プラグイン開発のための機能改善・追加要望などの書き込み大歓迎です!
ユーザー同士の交流・意見交換の場としてもお気軽にご参加ください。